librrd-ruby1.9.1_1.6.0-0.3opennms_all.deb


Advertisement

Description

librrd-ruby1.9.1 - Transitional package to ruby-rrd

Distribution: DEB Universal
Repository: OpenNMS Testing i386
Package name: librrd-ruby1.9.1
Package version: 1.6.0
Package release: 0.3opennms
Package architecture: all
Package type: deb
Installed size: 112 B
Download size: 109.02 KB
Official Mirror: debian.opennms.org
This is a transitional package for librrd-ruby1.9.1 to ease upgrades to the ruby-rrd package. It can safely be removed.

Requires

    Download

    Source package: rrdtool

    Install Howto

    1. Add the following line to /etc/apt/sources.list:
      deb http://debian.opennms.org/ testing main
    2. Install GPG key of the repository:
      # wget -O - http://debian.opennms.org/OPENNMS-GPG-KEY | sudo apt-key add -
    3. Update the package index:
      # sudo apt-get update
    4. Install librrd-ruby1.9.1 deb package:
      # sudo apt-get install librrd-ruby1.9.1
    Advertisement
    Advertisement